Nueva vulnerabilidad de FireFox

El 23 de abril de 2017




¿Eres de los muchos que utilizan a diario el navegador web Firefox? Pues entonces debes saber que la gente del INTECO acaba de detectar una nueva vulnerabilidad crítica en el mentando navegador.

Según el INTECO la nueva falla afecta a las versiones 3.5 y 3.6 de Firefox y puede ser aprovechada para infectar el equipo de cualquier usuario con tan solo visitar una página web maliciosa (o “alguna normal” que haya sido comprometida por algún delincuente para infectar desde ella). Ya se ha detectado también alguna web que explota la vulnerabilidad —la del Premio Nobel y, aunque esta en estos momentos es bloqueada por la protección contra código malicioso de Firefox, seguramente haya más— y un virus que la utiliza.

De momento no hay parche para la vulnerabilidad —Mozilla está trabajando en él— y mientras llega y no llega podemos protegernos de varias maneras: bien deshabilitando JavaScript o bien instalando algún complemento para controlar con más detalle Java y JavaScript como NoScript.





Las cookies nos permiten ofrecer nuestros servicios. Al utilizar nuestros servicios, aceptas el uso que hacemos de las cookies Saber más.